0
Отклонен

support for android 2.2.2

Servando Esteban Anjel Gomez 7 лет назад обновлен Bjorncs 7 лет назад 0

not leave behind the other versions

Ответ

Ответ
Отклонен

We have dropped support for Android 2.1 and 2.2 devices as they often have too little memory to run the app. Another reason is that we don't have any device lower than 2.3 to do testing on.

Отклонен

We have dropped support for Android 2.1 and 2.2 devices as they often have too little memory to run the app. Another reason is that we don't have any device lower than 2.3 to do testing on.

Ответ
Отклонен

We have dropped support for Android 2.1 and 2.2 devices as they often have too little memory to run the app. Another reason is that we don't have any device lower than 2.3 to do testing on.

Сервис поддержки клиентов работает на платформе UserEcho